No solo falla Internet Explorer

Hace poco cometaba los problemas al cargar gmail con internet explorer 7 y muchos comentabais que me pasara a firefox. No he hecho eso, ya que también uso firefox para algunas cosas, con lo que el problema estaba resuelto. Pero para los que pensais que firefox nunca da problemas, os enseñaré una imagen para desengañaros:

Click en la imagen para verlo a mayor tamaño.

Intentando entrar en menéame, esa era la respuesta.

Problema de cookies, problemas del navegador… sea lo que fuese solo podía entrar desde internet explorer.

En esto de internet no se salva ni el gato.

14 pensamientos en “No solo falla Internet Explorer

  1. MikeM

    A ver si va a ser tu ordenador o la conexión…
    Porque es muy raro, nunca me ha fallado Gmail al entrar, y si lo ha hecho ha sido porque no funcionaba la conexión…
    Ahora que todo puede ser y Gmail este fallando últimamente.
    Yo por ahora no he experimentado nada raro.

  2. Herzeleyd Autor

    jajaja Hice una ampliación bastante hermosa hace un año.
    Un amd 64 x2 4200 subido a un 5000. Una Ati x1950 pro también con overclock.
    Memorias GSkill con disipadores, 2×1 GB a DDR400.
    La placa base la mantengo desde hace años, pero es que me encanta, la NEO 2 Platinum 🙂

    Y por ahora no tengo cambiar de PC a no ser que sea obligatorio 🙂

  3. MikeM

    Yo hace 2… y ya tengo ganas, pero no hay dinero…

    Ahora mismo tengo un AMD 64 3500+, con una X800 GTO y 4×512 MB DDR 400 montados en una AsRock DualSata2 939. Aunque no me puedo quejar, el ordenador hace lo que necesito, excepto ejecutar algún que otro juego por gráfica… pero bueno, todo se andará.

  4. Herzeleyd Autor

    Es casi como mi antiguo PC. Yo tenía un 3700 con la ati x800 pro 🙂 Amplié para jugar a tope al Test Drive, que le cogí un buen vicio. Y sino, echa un vistazo en videojuegos en testdrive jejejeje

    Saludos.

  5. MikeM

    Pues que suerte que hayas podido aprovechar la placa…
    En mi caso, cada vez que he renovado he tenido que cambiarlo todo. Debe ser porque me duran bastante los equipos…

  6. Herzeleyd Autor

    Yo me compré mi propio PC hace ya más de 5 años, y siempre he renovado algo, con lo que nunca lo he tirado para comprar otro entero 🙂
    Conserva el espíritu del primero jejejeje 😡

  7. MikeM

    Mi primer PC:

    -386 SX 33 Mhz
    -1 MB RAM
    -40 MB HD
    -EVGA 64 kb?

    Era algo así… y mi segundo PC:

    486 DX 100 Mhz
    -16 Mb RAM
    -1 Gb HD
    -Ni idea la gráfica, seguramente una S3 o algo parecido.

    Menudo maquinón!! Estos dos fueron mis primeros PC’s el siguiente que tuve, allá por el año 2000 ya lo monté yo, y era un AMD Athlon 1000 Mhz con 256 MB RAM y 40 Gb de disco duro. Después tuve un Athlon XP 2100+ que ha sido el mejor ordenador que he tenido nunca… El problema es que como he tardado bastante en cambiar de equipo y cuando lo he hecho han habido ya nuevos procesadores con distinto socket pues he tenido que cambiarlo todo. El primer Athlon era Socket A y el segundo también pero el problema era la RAM que cambiaba de SD-RAM a DDR 333 Mhz… y la verdad se notaba la diferencia…

  8. Herzeleyd Autor

    Que tiempos aquellos 🙂 Yo el primero fue un amstrad de 640 kb de ram, y 20 megas de disco duro, con diquetera de 5 1/4, luego el spectrum 😀 Con ese tuve un vicio tremendo, tenía una caja de zapatos llena de cintas y también programé algún juego muy simplón a base de tirar de manuales 😀 siendo yo un jovenzuelo 😛
    Lo que decía, era que fue mi primer PC pagado por mi, el de hace poco más de 5 años jejejeje Hace 10 años no tenía yo ni un pavo para comprarme nada 😆 y hace unos 15 años jugaba con el 386 y luego 486 de mi tio. Luego mi padre se compró un pentium a 90 con una gráfica mítica, la number nine (le costó un huevo), y le di una caña bestial 😀 Pues de ese pentium a 90, pasé a comprarme mi propio pc en el 2001 o así, un amd xp 1700 con 512 de ram y una gforce mx400, eso ya fue la reostia! 😎 y desde entonces voy siempre ampliando mi primer PC 🙂

  9. MikeM

    Aquello si que molaba… Que tiempos en los que los ratones apenas se utilizaban. Para ejecutar un juego o un programa tenías escribir en la línea de comandos bajo MS-DOS… que nostalgia.

  10. kennyto

    jajaja
    C: /dir Gmes: Titusthefox: jajajajajajjaja me acuerdo de ke habia ke poner mierdas de esas pa jugaral titus the fox ajjajjajajajajjaja

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *